Information on source package ruby-openssl

Available versions

ReleaseVersion
sid2.1.1-2

Open issues

BugsidDescription
CVE-2018-16395vulnerableAn issue was discovered in the OpenSSL library in Ruby before 2.3.8, ...

Search for package or bug name: Reporting problems