Information on source package ruby-rack-ssl

Available versions

ReleaseVersion
stretch1.4.1-2
buster1.4.1-2
bullseye1.4.1-2
sid1.4.1-2

Resolved issues

BugDescription
CVE-2014-2538Cross-site scripting (XSS) vulnerability in lib/rack/ssl.rb in the rac ...

Search for package or bug name: Reporting problems