Information on source package ruby-rails-admin

Available versions

ReleaseVersion
stretch0.8.1+dfsg-3
sid0.8.1+dfsg-3

Open issues

BugstretchsidDescription
CVE-2017-12098vulnerable (no DSA)vulnerableAn exploitable cross site scripting (XSS) vulnerability exists in the ...
CVE-2016-10522vulnerablevulnerablerails_admin ruby gem <v1.1.1 is vulnerable to cross-site request ...

Search for package or bug name: Reporting problems