Information on source package ruby-secure-headers

Available versions

ReleaseVersion
buster6.0.0-1
bullseye6.1.1-1
sid6.1.1-1

Open issues

BugbusterbullseyesidDescription
CVE-2020-5217vulnerablevulnerablevulnerableIn Secure Headers (RubyGem secure_headers), a directive injection vuln ...
CVE-2020-5216vulnerablevulnerablevulnerableIn Secure Headers (RubyGem secure_headers), a directive injection vuln ...

Search for package or bug name: Reporting problems