Information on source package ruby-sqlite3

Available versions

ReleaseVersion
stretch1.3.11-2
buster1.3.13-1
bullseye1.4.2-3
sid1.4.2-3

Resolved issues

BugDescription
CVE-2011-0995The sqlite3-ruby gem in the rubygem-sqlite3 package before 1.2.4-0.5.1 ...

Search for package or bug name: Reporting problems