Information on source package ruby3.2

Available versions

ReleaseVersion
sid3.2.3-1

Open issues

BugsidDescription
CVE-2024-27281vulnerableRCE vulnerability with .rdoc_options in RDoc
CVE-2024-27280vulnerableBuffer overread vulnerability in StringIO

Search for package or bug name: Reporting problems