Information on source package rust-chrono

Available versions

ReleaseVersion
buster0.4.6-1
bullseye0.4.19-1
bookworm0.4.19-3
sid0.4.19-3

Open issues

BugbusterbullseyebookwormsidDescription
TEMP-0996913-660A41vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableRUSTSEC-2020-0159: Potential segfault in localtime_r invocations

Search for package or bug name: Reporting problems