Information on source package rust-ripgrep

Available versions

ReleaseVersion
bullseye12.1.1-1
bookworm13.0.0-4
trixie14.1.0-1
sid14.1.0-1

Resolved issues

BugDescription
CVE-2021-3013ripgrep before 13 on Windows allows attackers to trigger execution of ...

Search for package or bug name: Reporting problems