Information on source package scrollz

Available versions

ReleaseVersion
stretch2.2.3-1
buster2.2.3-1
bullseye2.2.3-1
sid2.2.3-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2021-29376vulnerable (no DSA, postponed)vulnerable (no DSA)vulnerablevulnerableircII before 20210314 allows remote attackers to cause a denial of ser ...

Search for package or bug name: Reporting problems