Information on source package scummvm

Available versions

ReleaseVersion
stretch1.9.0+dfsg-1
buster2.0.0+dfsg-2
bullseye2.1.2+dfsg1-1
sid2.1.2+dfsg1-1

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2017-17528vulnerablevulnerablevulnerablevulnerablebackends/platform/sdl/posix/posix.cpp in ScummVM 1.9.0 does not valida ...

Search for package or bug name: Reporting problems