Information on source package seahorse

Available versions

ReleaseVersion
jessie3.14.0-2
stretch3.20.0-3.1
buster3.30.1.1-1
bullseye3.34-1
sid3.34-1

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2008-7320vulnerablevulnerablevulnerablevulnerablevulnerable** DISPUTED ** GNOME Seahorse through 3.30 allows physically proximate ...

Search for package or bug name: Reporting problems