Information on source package simple-xml

Available versions

ReleaseVersion
jessie2.7.1-1
stretch2.7.1-1
buster2.7.1-1
sid2.7.1-1

Open issues

BugjessiestretchbustersidDescription
CVE-2017-1000190vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableSimpleXML (latest version 2.7.1) is vulnerable to an XXE vulnerability ...

Search for package or bug name: Reporting problems