Information on source package siproxd

Available versions

ReleaseVersion
stretch1:0.8.1-4.1
buster1:0.8.1-4.1

Resolved issues

BugDescription
CVE-2009-3736ltdl.c in libltdl in GNU Libtool 1.5.x, and 2.2.6 before 2.2.6b, as us ...

Search for package or bug name: Reporting problems