Information on source package slrn

Available versions

ReleaseVersion
buster1.0.3+dfsg-3
bullseye1.0.3+dfsg-5
bookworm1.0.3+dfsg-6
sid1.0.3+dfsg-6

Resolved issues

BugDescription
CVE-2002-0740Buffer overflow in slrnpull for the SLRN package, when installed setui ...

Search for package or bug name: Reporting problems