Information on source package smartlist

Available versions

ReleaseVersion
jessie3.15-23
stretch3.15-25
buster3.15-25
sid3.15-25

Resolved issues

BugDescription
CVE-2005-0157The confirm add-on in SmartList 3.15 and earlier allows attackers to s ...

Security announcements

DSA / DLADescription
DSA-720-1smartlist - wrong input processing

Search for package or bug name: Reporting problems