Information on source package snmptt

Available versions

ReleaseVersion
stretch1.4-1
buster1.4-2
bullseye1.4.2-1
sid1.4.2-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-24361vulnerablevulnerablefixedfixedSNMPTT before 1.4.2 allows attackers to execute shell code via EXEC, P ...

Search for package or bug name: Reporting problems