Information on source package socks4-server

Available versions

ReleaseVersion
stretch4.3.beta2-20
buster4.3.beta2-20
bullseye4.3.beta2-20
sid4.3.beta2-20

Open issues

BugstretchbusterbullseyesidDescription
CVE-2019-0053vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableInsufficient validation of environment variables in the telnet client ...

Search for package or bug name: Reporting problems