Information on source package sofia-sip

Available versions

ReleaseVersion
stretch1.12.11+20110422.1-2.1
buster1.12.11+20110422.1-2.1
bullseye1.12.11+20110422.1-2.1
bookworm1.12.11+20110422.1+1e14eea~dfsg-2
sid1.12.11+20110422.1+1e14eea~dfsg-2

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2022-31003vulnerable (no DSA, postponed)vulnerablevulnerablevulnerablevulnerableSofia-SIP is an open-source Session Initiation Protocol (SIP) User-Age ...
CVE-2022-31002vulnerable (no DSA, postponed)vulnerablevulnerablevulnerablevulnerableSofia-SIP is an open-source Session Initiation Protocol (SIP) User-Age ...
CVE-2022-31001vulnerable (no DSA, postponed)vulnerablevulnerablevulnerablevulnerableSofia-SIP is an open-source Session Initiation Protocol (SIP) User-Age ...

Search for package or bug name: Reporting problems