Information on source package sphinxsearch

Available versions

ReleaseVersion
stretch2.2.11-1.1
buster2.2.11-2
bullseye2.2.11-2
sid2.2.11-2

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2019-14511vulnerablevulnerablevulnerablevulnerableSphinx Technologies Sphinx 3.1.1 by default has no authentication and ...

Search for package or bug name: Reporting problems