Information on source package stalin

Available versions

ReleaseVersion
jessie0.11-5
stretch0.11-6
buster0.11-6
bullseye0.11-6
sid0.11-6

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2015-8697vulnerablevulnerablevulnerablevulnerablevulnerablestalin 0.11-5 allows local users to write to arbitrary files. ...

Search for package or bug name: Reporting problems