Information on source package svn-workbench

Available versions

ReleaseVersion
jessie1.6.8-2.1
stretch1.8.1-1
buster1.8.2-3
bullseye1.8.2-3
sid1.8.2-3

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2015-0853vulnerable (no DSA)fixedfixedfixedfixedsvn-workbench 1.6.2 and earlier on a system with xeyes installed allow ...

Search for package or bug name: Reporting problems