Information on source package swift-plugin-s3

Available versions

ReleaseVersion
stretch1.11-2

Resolved issues

BugDescription
CVE-2015-8466Swift3 before 1.9 allows remote attackers to conduct replay attacks vi ...

Security announcements

DSA / DLADescription
DSA-3583-1swift-plugin-s3 - security update

Search for package or bug name: Reporting problems