Information on source package synergy

Available versions

ReleaseVersion
stretch1.4.16-2

Open issues

BugstretchDescription
CVE-2020-15117vulnerableIn Synergy before version 1.12.0, a Synergy server can be crashed by r ...

Search for package or bug name: Reporting problems