Information on source package t-coffee

Available versions

ReleaseVersion
wheezy9.02.r1228-2
jessie11.00.8cbe486-1
stretch11.00.8cbe486-5
buster11.00.8cbe486-6
sid11.00.8cbe486-6

Open issues

BugwheezyjessiestretchbustersidDescription
CVE-2015-8621vulnerable (no DSA)vulnerable (no DSA)fixedfixedfixedt-coffee before 11.00.8cbe486-2 allows local users to write to ...

Search for package or bug name: Reporting problems