Information on source package t-prot

Available versions

ReleaseVersion
stretch3.4-4
buster3.4-4
bullseye3.4-4
sid3.4-4

Resolved issues

BugDescription
CVE-2009-4404Unspecified vulnerability in t-prot (TOFU Protection) before 2.8 allow ...

Search for package or bug name: Reporting problems