Information on source package tcpflow

Available versions

ReleaseVersion
jessie1.4.4+repack1-3
stretch1.4.5+repack1-3
buster1.5.2+repack1-1
sid1.5.2+repack1-1

Open issues

BugjessiestretchbustersidDescription
CVE-2018-14938vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableAn issue was discovered in wifipcap/wifipcap.cpp in TCPFLOW through ...

Open unimportant issues

BugjessiestretchbustersidDescription
CVE-2018-18409vulnerablevulnerablefixedfixedA stack-based buffer over-read exists in setbit() at iptree.h of ...

Search for package or bug name: Reporting problems