Information on source package tcptrack

Available versions

ReleaseVersion
jessie1.4.2-1
stretch1.4.2-2
buster1.4.2-2
bullseye1.4.2-2
sid1.4.2-2

Resolved issues

BugDescription
CVE-2011-2903Heap-based buffer overflow in tcptrack before 1.4.2 might allow attack ...

Search for package or bug name: Reporting problems