Information on source package tex-common

Available versions

ReleaseVersion
jessie5.03
stretch6.06
buster6.11
bullseye6.13
sid6.13

Resolved issues

BugDescription
CVE-2011-1400The default configuration of the shell_escape_commands directive in co ...

Security announcements

DSA / DLADescription
DSA-2198-1tex-common - insufficient input sanitizing
DSA-2198-1tex-common - insufficient input sanitizing

Search for package or bug name: Reporting problems