Information on source package tiger

Available versions

ReleaseVersion
stretch1:3.2.3-14.3
buster1:3.2.4~rc1-1
bullseye1:3.2.4~rc1-3
bookworm1:3.2.4~rc1-3
sid1:3.2.4~rc1-3

Resolved issues

BugDescription
CVE-2008-3927genmsgidx in Tiger 3.2.2 allows local users to overwrite or delete arb ...

Search for package or bug name: Reporting problems