Information on source package tntnet

Available versions

ReleaseVersion
jessie2.2.1-1
stretch2.2.1-3
buster2.2.1-3
bullseye2.2.1-3
sid2.2.1-3

Resolved issues

BugDescription
CVE-2013-7299framework/common/messageheaderparser.cpp in Tntnet before 2.2.1 allows ...

Search for package or bug name: Reporting problems