Information on source package tomb

Available versions

ReleaseVersion
buster2.5+dfsg1-2
bullseye2.9+dfsg1-1
sid2.9+dfsg1-1

Resolved issues

BugDescription
CVE-2020-28638ask_password in Tomb 2.0 through 2.7 returns a warning when pinentry-c ...

Search for package or bug name: Reporting problems