Information on source package tomboy

Available versions

ReleaseVersion
jessie1.14.1-3
stretch1.14.1-4

Resolved issues

BugDescription
CVE-2010-4005The (1) tomboy and (2) tomboy-panel scripts in GNOME Tomboy 1.5.2 and ...
CVE-2005-4790Multiple untrusted search path vulnerabilities in SUSE Linux 9.3 and 1 ...

Search for package or bug name: Reporting problems