Information on source package tqdm

Available versions

ReleaseVersion
buster4.28.1-1
bullseye4.57.0-2
bookworm4.64.1-1
trixie4.66.2-2
sid4.66.2-2

Resolved issues

BugDescription
CVE-2016-10075The tqdm._version module in tqdm versions 4.4.1 and 4.10 allows local ...

Search for package or bug name: Reporting problems