Information on source package tripwire

Available versions

ReleaseVersion
stretch2.4.3.1-2
buster2.4.3.7-1
bullseye2.4.3.7-3
sid2.4.3.7-3

Resolved issues

BugDescription
CVE-2004-0536Format string vulnerability in Tripwire commercial 4.0.1 and earlier, ...

Search for package or bug name: Reporting problems