Information on source package tuned

Available versions

ReleaseVersion
buster2.10.0-1
bullseye2.10.0-1
sid2.10.0-1

Resolved issues

BugDescription
CVE-2013-1820tuned before 2.x allows local users to kill running processes due to i ...
CVE-2012-6136tuned 2.10.0 creates its PID file with insecure permissions which allo ...

Search for package or bug name: Reporting problems