Information on source package ujson

Available versions

ReleaseVersion
stretch1.35-1
buster1.35-3
bullseye4.0.2-1
bookworm5.1.0-1
sid5.1.0-1

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2021-45958vulnerablevulnerablevulnerablevulnerablevulnerableUltraJSON (aka ujson) 4.0.2 through 5.0.0 has a stack-based buffer ove ...

Search for package or bug name: Reporting problems