Information on source package umoci

Available versions

ReleaseVersion
buster0.4.4+dfsg-1
bullseye0.4.6+ds-2
sid0.4.7+ds-2

Open issues

BugbusterbullseyesidDescription
CVE-2021-29136vulnerable (no DSA)vulnerablefixedOpen Container Initiative umoci before 0.4.7 allows attackers to overw ...

Search for package or bug name: Reporting problems