Information on source package underscore

Available versions

ReleaseVersion
buster1.9.1~dfsg-1+deb10u1
bullseye1.9.1~dfsg-3
bookworm1.13.3~dfsg+~1.11.4-1
sid1.13.3~dfsg+~1.11.4-1

Resolved issues

BugDescription
CVE-2021-23358The package underscore from 1.13.0-0 and before 1.13.0-2, from 1.3.2 a ...

Security announcements

DSA / DLADescription
DSA-4883-1underscore - security update
DLA-2613-1underscore - security update

Search for package or bug name: Reporting problems