Information on source package unshield

Available versions

ReleaseVersion
jessie1.0-1
stretch1.4.2-1
buster1.4.2-1
bullseye1.4.2-1
sid1.4.2-1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2015-1386vulnerable (no DSA)fixedfixedfixedfixedDirectory traversal vulnerability in unshield 1.0-1. ...

Search for package or bug name: Reporting problems