Information on source package usbredir

Available versions

ReleaseVersion
buster0.8.0-1
bullseye0.8.0-1
bookworm0.13.0-1
sid0.13.0-1

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2021-3700vulnerable (no DSA)vulnerable (no DSA)fixedfixedA use-after-free vulnerability was found in usbredir in versions prior ...

Security announcements

DSA / DLADescription
DLA-2958-1usbredir - security update

Search for package or bug name: Reporting problems