Information on source package usemod-wiki

Available versions

ReleaseVersion
stretch1.0.6-1
buster1.2.1-2
bullseye1.2.1-2
sid1.2.1-2

Resolved issues

BugDescription
CVE-2004-1397Cross-site scripting (XSS) vulnerability in UseModWiki 1.0 allows remo ...

Search for package or bug name: Reporting problems