Information on source package v4l2loopback

Available versions

ReleaseVersion
buster0.12.1-1
bullseye0.12.5-1
bookworm0.12.7-2
sid0.12.7-2

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2022-2652vulnerablevulnerablefixedfixedDepending on the way the format strings in the card label are crafted ...

Search for package or bug name: Reporting problems