Information on source package vanessa-logger

Available versions

ReleaseVersion
jessie0.0.10-3
stretch0.0.10-3
buster0.0.10-3
bullseye0.0.10-3.1
sid0.0.10-3.1

Resolved issues

BugDescription
CVE-2001-1566Format string vulnerability in libvanessa_logger 0.0.1 in Perdition 0. ...

Search for package or bug name: Reporting problems