Information on source package vtk6

Available versions

ReleaseVersion
buster6.3.0+dfsg2-2
bullseye6.3.0+dfsg2-8.1
sid6.3.0+dfsg2-8.1

Open issues

BugbusterbullseyesidDescription
CVE-2021-42521vulnerable (no DSA)vulnerable (no DSA)vulnerableThere is a NULL pointer dereference vulnerability in VTK, and it lies ...

Search for package or bug name: Reporting problems