Information on source package vtk7

Available versions

ReleaseVersion
buster7.1.1+dfsg1-12
bullseye7.1.1+dfsg2-8
bookworm7.1.1+dfsg2-10.2
sid7.1.1+dfsg2-10.2

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2021-42521vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableThere is a NULL pointer dereference vulnerability in VTK, and it lies ...

Search for package or bug name: Reporting problems