Information on source package wayland

Available versions

ReleaseVersion
jessie1.6.0-2
stretch1.12.0-1+deb9u1
buster1.16.0-1
bullseye1.16.0-1
sid1.16.0-1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2017-16612vulnerable (no DSA)fixedfixedfixedfixedlibXcursor before 1.1.15 has various integer overflows that could lead ...

Search for package or bug name: Reporting problems