Information on source package webcheck

Available versions

ReleaseVersion
jessie1.10.4
stretch1.10.4-1
buster1.10.4-1.1
sid1.10.4-3

Resolved issues

BugDescription
CVE-2006-1321Cross-site scripting (XSS) vulnerability in webcheck before 1.9.6 allo ...

Search for package or bug name: Reporting problems