Information on source package wims

Available versions

ReleaseVersion
jessie1:4.08~dfsg1-1
stretch1:4.13c~dfsg1-2
buster1:4.15b~dfsg1-11
sid1:4.15b~dfsg1-11

Resolved issues

BugDescription
CVE-2008-4986wims 3.62 allows local users to overwrite arbitrary files via a ...
CVE-2006-5443Unspecified vulnerability in XIAO Gang WWW Interactive Mathematics ...

Search for package or bug name: Reporting problems