Information on source package wyrd

Available versions

ReleaseVersion
stretch1.4.6-4
buster1.4.6-4
bullseye1.4.6-6
bookworm1.4.6-6
sid1.4.6-6

Resolved issues

BugDescription
CVE-2008-0806wyrd 1.4.3b allows local users to overwrite arbitrary files via a syml ...

Search for package or bug name: Reporting problems