Information on source package x11-xserver-utils

Available versions

ReleaseVersion
jessie7.7+3
stretch7.7+7
buster7.7+8
bullseye7.7+8
sid7.7+8

Resolved issues

BugDescription
CVE-2011-0465xrdb.c in xrdb before 1.0.9 in X.Org X11R7.6 and earlier allows remote ...

Security announcements

DSA / DLADescription
DSA-2213-1x11-xserver-utils - missing input sanitizing
DSA-2213-1x11-xserver-utils - missing input sanitizing

Search for package or bug name: Reporting problems